Hati-hati Penggunaan Plugin dan Theme untuk WordPress Ini

Alasannya, plugin dan themes untuk WordPress yang ada pada list dibawah ini, berulangkali terdeteksi mempunyai kelemahan pada baris kode nya, yang tentu saja akan membuat blog WordPress memiliki celah untuk diserang. Jika tidak memungkinkan untuk melakukan update secara rutin, sebaiknya hindari penggunaan plugin dan themes ini.

Plugin

  • Formcraft
  • Font-uploader
  • Wp-symposium
  • Uploader
  • Real3d-flipbook
  • Cherry-plugin
  • Visual CSS Style Editor
  • WP GDPR Compliance
  • WP Live Chat Support
  • Blog Designer
  • Easy WP SMTP
  • WooCommerce User Email Verification
  • Simple 301 Redirects Addon
  • Related Posts

Theme

  • RightNow
  • Konzept
  • Satoshi
  • Village
  • Purevision
Leave a Reply